4 ay önce

Arkadaşlar Minecrafta ShaderMod yüklediğimde normalde 1.7.10
sürümünde gayet düzgün bir şekilde çalışıyor.Ancak modu 1.8 sürümünde yüklediğimde oyundan atıyor(crash hatası veriyor).
Bunun sebebi nedir?? Yardımcı olursanız sevinirim.
(Ekran kartım güncel)

  • Meka33

    Bildiğime göre Optifine HD kurulu olursa o moda gerek kalmıyor.

    4 ay önce