5 ay önce

Yakın zamanda kendi minecraft serverimi açacağım sürümü 1.7.2 , 1.10 olmamasının sebebi 1.7.2 sürümü daha çok oyuncu barındıran bir sürüm.

Gelebilecek arkaşalar varsa eğer bu konuya “Ben gelebilirim” yazazbilir ❤❤❤❤

Not : ilk gelen 2 güvenilir arkadaşa adminlik verliecektir ! ❤❤❤❤

  • iDraake_HD

    Not 2: Ondan sonra gelecek 1 arkadaşada rehberlik verilecektir ! ❤

    5 ay önce
  • tural2016

    serverin ip ne

    5 ay önce
  • AslanSungur57

    ben gelebilirim ama server ip ne

    5 ay önce
  • Frazlik26

    Ben gelebilirim presizse

    5 ay önce
  • kralji

    ben gelirim 15 yaş lise 1 e gidiyom gardaş

    5 ay önce
  • booya88

    Ben gelirim ip at bana veya twitter adini ver eklim seni

    3 ay önce
  • dnz06

    arkadaşım, premiuma geçicem yakında. serverini kullanabilirim, ancak son sürüm minecraftla uyumlu modlar da indirmek istiyorum nasıl yapabilirim, bir bilgin var mı? ya da sitede bilgisi olan var mı?

    3 hafta önce